Ifremer Datarmor calculator shutdown
Incident Report for argopy webAPI
Resolved
This incident has been resolved.
Posted Oct 15, 2020 - 22:35 CEST
Monitoring
We are monitoring Datarmor and wait for operations to resume.
Posted Oct 14, 2020 - 18:50 CEST
Investigating
Last minute message to let you know that the shutdown of our Ifremer Datarmor calculator - between Tuesday and Thursday - has impacts on Argo erddap and Euro-Argo dashboard. These services will be inaccessible during these 3 days.
This is a side effect that we hadn't measured. We apologize for the inconvenience
Posted Oct 14, 2020 - 18:49 CEST
This incident affected: webAPI: erddap.